[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
NOVELLMANIA.COM • Consulter le sujet - [RESOLU] Login très très lent

[RESOLU] Login très très lent

Les problèmes liés au poste client Novell sous NLD (Novell Linux Desktop), Windows mais aussi DOS, MacOS.

Messagepar jml-72 » 13 Mars 2009, 14:23

A bientôt!... :)

Avatar de l’utilisateur
jml-72
Administrateur
Administrateur
 
Message(s) : 104
Inscription : 24 Nov 2005, 12:01
Localisation : Paris

Messagepar boz37 » 13 Mars 2009, 15:24

S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Messagepar jml-72 » 13 Mars 2009, 16:51

A bientôt!... :)

Avatar de l’utilisateur
jml-72
Administrateur
Administrateur
 
Message(s) : 104
Inscription : 24 Nov 2005, 12:01
Localisation : Paris

Messagepar boz37 » 14 Mars 2009, 13:44

S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Messagepar boz37 » 14 Sep 2009, 15:31

Salut,

Bon ben après quelques semaines à essayer de comprendre ce qui se passe concernant la lenteur de connexion de certain PC, je n'ai toujours pas de piste.
J'ai résolu le problème sur une série de PC mais sans savoir comment. J'ai simplement réinstallé windows et tout le reste... avec le client 4.91.SP5 dès le départ et ensuite déployé un ghost sans problème vers tous les PC de la même série.
J'ai essayer là même chose sur une autre série de PC sans succès.

Concernant les "op-lock", j'en ai maintenant au moins 1 par jour, jamais avec le même fichier et jamais entre les mêmes PC.

Comment puis contrôler que mes DNS, DHCP.... sont Ok afin d'éliminer cette piste ?

Je ne sais si les 2 problèmes sont liés donc peut être faudrait il scinder le tout en 2 sujets si c'est possible.

T'cho
S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Messagepar escom » 17 Sep 2009, 18:58

Un probleme de lenteur SLP !!!
Essaye sur un poste qui as le probleme de mettre une IP au lieu du nom de l'arbre

OUPS je viens de voir que cela a deja ete demandé.
Bon ;... . ;C^SC. .; ; ;d; ;;

Server 1: NW65SP8 + XEN == slow connection 5 times out of 10
Server 2: NW65SP8 + XEN == slow connection 3 times out of 10
Server 3: NW65SP7 no XEN == never slow.


hyperthreading enabled on the server can cause these symptoms

seach slow login 4.91SP5 et @ resort plien d'info ;-)
Avatar de l’utilisateur
escom
NModérateur
NModérateur
 
Message(s) : 122
Inscription : 09 Déc 2004, 06:53
Localisation : Ile de France - France

Messagepar boz37 » 19 Sep 2009, 19:55

S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Re: Login très très lent

Messagepar boz37 » 01 Juil 2010, 16:37

Salut,

GOOD NEWS :D

Depuis aujourd'hui je n'ai plus de problème de lenteur de login sur certains de mes postes :D
La solution ? Ben il fallait forcer les paramètres de liaisons de la carte réseau de "Auto" à "100Mbits/s Full Duplex" :mrgreen:

Presque 2 ans pour trouver un truc aussi simple :roll: :mrgreen:
Maintenant pourquoi certains PC qui sont en "Auto" n'ont pas de problème, là je ne l'explique toujours pas :?

T'cho
S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Précédent

Retour vers Client

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron