Page 1 sur 1

Erreur 550 Host unknown sur GWIA (Groupwise 6.5)

MessagePublié: 14 Août 2009, 08:53
par denasco
Bonjour,
Groupwise 6.5 sur Netware 6.5 avec GWIA sous W2k.
- GWIA => erreur SMTP
Ma messagerie reçoit bien les messages externes mais je ne peux plus envoyer de msg (erreur SMTP)
Depuis une fenetre de commande, je ping bien mes interlocuteurs (laposte.net par ex.), la résolution d'adresse se fait bien, j'accède à internet mais MES MAILS NE SORTENT PAS !
Merci pour votre aide
Cdlt

MessagePublié: 25 Août 2009, 05:29
par admin-forum
Simplement une question, la GWA as t ele ete relancé?
La configuration as t elle ete changé ??????????

Avez vous fait un teste en ligne de commande si oui le quel ???

MessagePublié: 25 Août 2009, 06:14
par groupwisefr
Bonjour,

Il faut controler le suffixe dns de la machine. La machine posséde t elle plusieurs cartes réseaux ? La résolution mx fonctionne t elle ?

Erreur 550 Host unknown sur GWIA (Groupwise 6.5)

MessagePublié: 25 Août 2009, 08:46
par denasco
Bonjour,
Merci pour vos retours, heureusement GWIA est reparti après avoir :
- Entré le suffixe DNS de la machine (et pourtant cela fonctionnait avant ?)
- Modifié la base de registre selon le TID suivant :
"http://www.novell.com/support/viewContent.do?externalId=7001309&sliceId=1 "
En effet, j'ai 2 cartes réseaux une LAN une WAN et des interfaces ??? étaient déclarées dans le registre => Suppression
Pourquoi cela refonctionne ???
Mais ça marche !!
Par contre, j'ai pas mal d'erreur 450 : host down, mais cela fera l'objet d'un autre post, si elle persiste.
Encore merci à Prestige Réseau pour son aide.