Configuration NDPSGW Infotec/Ricoh

La section dédiée à iPrint, NDPS, QBP, IPP, etc. Posez ici vos questions concernant vos problèmes d'imprimantes ou d'impression.

Configuration NDPSGW Infotec/Ricoh

Messagepar mbrasseu » 18 Déc 2008, 15:22

Bonjour,

Pouvez-vous me dire si vous connaissez la configuration de la passerelle NDPS adéquate pour les imprimantes multifonctions Ricoh / Infotec?

Mon problème est le suivant: lorsque je lance certaines impressions, de type PDF le plus souvent, le fichier prends un temps énorme à entrer en queue d'impression (entre 5 et 10 min pour un fichier de 20 pages en PDF).

Nous nous sommes lancés sur un problème de Gateway, mais peut-être avez-vous d'autres idées?

Les pilotes sont hors de cause, tout a été testé.

Merci d'avance.
mbrasseu
Maniaque de passage
 
Message(s) : 7
Inscription : 18 Déc 2008, 13:21
Localisation : Belgique

Re: Configuration NDPSGW Infotec/Ricoh

Messagepar Raymond » 18 Déc 2008, 20:04

mbrasseu a écrit:Nous nous sommes lancés sur un problème de Gateway,

Quelle gateway utilises tu ? Pas la gateway Novell ?

Si j'en crois Marcel Cox (qui fait du support sur les forums de Novell et je lui fais confiance), la passerelle Ricoh est à éviter à tout prix. Référence : http://www.fixya.com/support/t163269-ri ... dps_device

Configure donc ton imprimante avec la passerelle Novell. La passerelle Novell est beaucoup plus stable que toutes les autres passerelles.
Raymond

Apprends comme si tu devais vivre pour toujours
et vis comme si tu devais mourir ce soir!
Proverbe tibétain
Avatar de l’utilisateur
Raymond
Administrateur
Administrateur
 
Message(s) : 302
Inscription : 12 Déc 2005, 14:02
Localisation : Thonon - 74

Messagepar mbrasseu » 19 Déc 2008, 09:18

J'utilise la passerelle Novell, ma configuration est la suivante:

NDPSGW PORT=LPR HOSTADDRESS=xxx.xxx.xxx.xxx PRINTERNAME=9100

mais c'est bien avec la passerelle Novell que ça pose problème...

une idée?
mbrasseu
Maniaque de passage
 
Message(s) : 7
Inscription : 18 Déc 2008, 13:21
Localisation : Belgique

Messagepar babas09 » 05 Fév 2009, 14:45

Vérifie ton réseau.

100 full de chaque coté. Je parie que c'est ca.
babas09
Maniaque junior
Maniaque junior
 
Message(s) : 69
Inscription : 13 Fév 2007, 10:30


Retour vers Services d'impression

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron