Aïe Aïe Aïe les méchants Bots :(

Le coin "Détente" avec toutes vos questions, remarques et commentaires qui ne sont pas techniques.

Aïe Aïe Aïe les méchants Bots :(

Messagepar boz37 » 23 Août 2010, 23:12

Salut,

C'est triste de voir qu'il y a toujours de nouvelles failles exploités par des bots qui viennent pourrir un bon forum comme ici :(

T'cho
S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95

Re: Aïe Aïe Aïe les méchants Bots :(

Messagepar admin-forum » 27 Août 2010, 12:48

je suis entrain de les suprimer
---- J'ai crée ce forum pour moi pour vous pour tous----
Avatar de l’utilisateur
admin-forum
Administrateur
Administrateur
 
Message(s) : 324
Inscription : 27 Oct 2004, 17:47
Localisation : Ile de France

Re: Aïe Aïe Aïe les méchants Bots :(

Messagepar boz37 » 27 Août 2010, 15:08

Salut,

Cool merci, on y voit plus clair :wink:

T'cho
S1: NW6.5 SP7: Data, DNS-DHCP, Iprint, ARCserve 11.1 SP3.
S2: NW6.5 SP7, GW7.0 SP2, DNS-DHCP, GW, ARCserve 11.1 SP3.
S3: NW6.5 SP7, NetStorage, WebAccess SP3
Client NW 4.91 SP4 sous XpProSp3.
Client GW 7.0 SP3 sous XpProSp3.
Avatar de l’utilisateur
boz37
Expert maniaque
Expert maniaque
 
Message(s) : 222
Inscription : 25 Sep 2005, 22:11
Localisation : 95


Retour vers Au coin du feu

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron